MobileMobile | Continue
       
Nibiru VR Development Unity/Unreal SDK ue4.20能否用4.15的sdk?(sdk for ue4 最新的为4.15) ...

ue4.20能否用4.15的sdk?(sdk for ue4 最新的为4.15)

Shadow Post time 2019-3-19 17:56 | Show all posts [Copy URL]
1 160
RT
Reply

Use magic Report

Post time 2019-3-19 17:56 | Show all posts
sdk for ue4目前最新只支持到4.15,对于4.20我们没有相关适配。
You have to log in before you can reply Login | Register

Points Rules

!fastreply! Top !return_list!